jQuery 1.12.4 et jQuery 2.2.4 sont disponibles

Le , par danielhagnoul, Rédacteur
jQuery 1.12.4 et jQuery 2.2.4 sont disponibles
Corrections de bogues

Liste des corrections :


Serveur de code jQuery (CDN)
  • "https://code.jquery.com/jquery-1.12.4.min.js"
  • "https://code.jquery.com/jquery-2.2.4.min.js"


Source

jquery-migrate-1-4-1

La version 1.4.1 du plugin Migrate est disponible : "https://code.jquery.com/jquery-migrate-1.4.1.js"

Source


Vous avez aimé cette actualité ? Alors partagez-la avec vos amis en cliquant sur les boutons ci-dessous :
Contacter le responsable de la rubrique JavaScript